API server brief unavailability

Incident Report for MarkUp

Resolved

This incident has been resolved.
Posted Jan 09, 2025 - 03:49 UTC

Investigating

We are currently investigating this issue.
Posted Jan 08, 2025 - 21:39 UTC
This incident affected: API.